<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Solo juntos es posible parar la tragedia y la mentira. Por Gustavo Borges Revilla | www.liberacion.cl</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://liberacion.cl/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Ubuntu",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Ubuntu",sans-serif}.wf-active blockquote{font-family:"Ubuntu",sans-serif}.wf-active body{font-family:"Ubuntu",sans-serif}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//liberacionya.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="www.liberacion.cl &raquo; Feed" href="https://liberacion.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.liberacion.cl &raquo; Feed de los comentarios" href="https://liberacion.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.liberacion.cl &raquo; Comentario Solo juntos es posible parar la tragedia y la mentira. Por Gustavo Borges Revilla del feed" href="https://liberacion.cl/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj0kOwjAMRS9EalqgggXiLElqRQYnjTJQ5faUSkCZBMunP/gbBi907xK6BDYLz9mQizB43VsRLTGWF6p0jAv4HGM6YYQjJi/1SUz0Zr95TR5RYTCjEhDOdVPtqiWoTNyB4n4qUEGGAjEVxnsROc25u96JYLEjiYx2GjIDz7JgEIxG6lJZcr/jozbnp9D38dPS2c+y9DkJE6h7mf13RZCJnImP+MHu63a9bTfrdtUcL23aouY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFz0sOAiEMANALiVXjwlkYzwJMxSpQMoWM3t6qicZPxg1pm762wFiM51wxV0jNlNgCZQHPA2o9FVtBOxL2ZDFi0ra5F5nBbzYWNca5MqCI0TdRS6YeFMqUU3UbbSKdUDP5qDwoQeZKquUZfM18rILSHOC5cMs9SL1EnDya+oBVYG89OubTfafj838ZkE1kbytxfkvMPloapuiALnLQMNy/+0pvaJe2y3XXdcvNqlscr7pxnZw=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/liberacionya.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"115571954","siteURL":"https:\/\/liberacion.cl","xhrURL":"https:\/\/liberacion.cl\/wp-admin\/admin-ajax.php","nonce":"dc67b50e94","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p7OVxM-Pm","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/mu-plugins/videopress/js/videopress-token-bridge.js,/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js?m=1649344881j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="canonical" href="https://lapupilainsomne.wordpress.com/2022/04/09/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/" />
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liberacionya.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p7OVxM-Pm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fliberacion.cl%2F2022%2F04%2F11%2Fsolo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fliberacion.cl%2F2022%2F04%2F11%2Fsolo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Solo juntos es posible parar la tragedia y la mentira. Por Gustavo Borges Revilla" />
<meta property="og:url" content="https://liberacion.cl/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/" />
<meta property="og:description" content="Reblogueado en WordPress.com" />
<meta property="article:published_time" content="2022-04-11T13:52:55+00:00" />
<meta property="article:modified_time" content="2022-04-11T13:52:55+00:00" />
<meta property="og:site_name" content="www.liberacion.cl" />
<meta property="og:image" content="https://liberacionya.files.wordpress.com/2022/04/gustavo-borges.jpeg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="393" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Solo juntos es posible parar la tragedia y la mentira. Por Gustavo Borges Revilla" />
<meta name="twitter:image" content="https://liberacionya.files.wordpress.com/2022/04/gustavo-borges.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://liberacion.cl/osd.xml" title="www.liberacion.cl" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#a0a771" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="www.liberacion.cl" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="&quot;Escribo tu nombre en las paredes de mi ciudad...&quot; (Paul Eluard)" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://liberacion.cl/feed/;icon-uri=https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" />	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://liberacionya.files.wordpress.com/2021/02/cropped-d-3.png');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 154px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a0a771; }
</style>
	<link rel="amphtml" href="https://liberacion.cl/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=32" sizes="32x32" />
<link rel="icon" href="https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=180" />
<meta name="msapplication-TileImage" content="https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=270" />
</head>

<body class="post-template-default single single-post postid-3184 single-format-standard custom-background customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://liberacion.cl/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://liberacion.cl/" title="www.liberacion.cl" rel="home">www.liberacion.cl</a></h1>
					<h2 class="site-description">&quot;Escribo tu nombre en las paredes de mi ciudad&#8230;&quot; (Paul Eluard)</h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menú</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="https://liberacion.cl/protesta-en-chile-por-campesinos-prisioneros-en-paraguay/">Nosotros</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477"><a href="https://liberacion.cl/poesia/">Poesía</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="https://liberacion.cl/programa-radio/">Programa Radio</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475"><a href="https://liberacion.cl/videos/">Videos</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://liberacion.cl/acerca-de/">Sitios</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="https://liberacion.cl/twitter-coordinadora-18-de-octubre/">Twitter Coordinadora 18 de Octubre</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://liberacion.cl/category/ramiro/">¡¡Libertad a Ramiro!!</a></li>
<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="https://liberacion.cl/category/refugio-a-emilio/">¡¡Refugio a Emilio!!</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-3184" class="post-3184 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
	<header class="entry-header">
		<h1 class="entry-title">Solo juntos es posible parar la tragedia y la mentira. Por Gustavo Borges Revilla</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://liberacion.cl/author/arnaldoperezguerra/">arnaldoperezguerra</a> / <a class="entry-date" href="https://liberacion.cl/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/">hace 5 horas  <span style="display:none;">11 abril, 2022</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="wpcom-reblog-snapshot"> <div class="reblog-post"><p class="reblog-from"><img alt='' src='https://0.gravatar.com/avatar/038dd7137fa68a758a872b6dc0a04539?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://lapupilainsomne.wordpress.com/2022/04/09/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/">La pupila insomne</a></p><div class="reblogged-content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden body-text"><div class="field-item even"><p><em><span>El texto que publicamos a continuación es una transcripción del discurso realizado por Gustavo Borges Revilla, director de esta tribuna, invitado por la Unión de Periodistas de Cuba al Coloquio Internacional «Patria» celebrado en la ciudad de La Habana, Cuba, los días 14 y 15 de marzo de 2022, coauspiciado por la Casa de las Américas y Resumen Latinoamericano.</span></em></p></div></div>
</div><p class="reblog-source"><a href="https://lapupilainsomne.wordpress.com/2022/04/09/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/">Ver la entrada original</a> <span class="more-words">1.607 palabras más</span></p></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3184" class="share-twitter sd-button share-icon" href="https://liberacion.cl/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3184" class="share-facebook sd-button share-icon" href="https://liberacion.cl/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115571954-3184-625473e67486d' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=115571954&amp;post_id=3184&amp;origin=liberacionya.wordpress.com&amp;obj_id=115571954-3184-625473e67486d&amp;domain=liberacion.cl' data-name='like-post-frame-115571954-3184-625473e67486d' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://liberacion.cl/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/">11 abril, 2022</a> en <a href="https://liberacion.cl/category/sin-categoria/" rel="category tag">Sin categoría</a>. 
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Entradas relacionadas</h3>
	
		<article id="post-3034" class="post-3034 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos category-guerra category-internacional category-mundo category-solidaridad tag-acuerdo-por-la-paz tag-adolfo-perez-esquivel tag-argentina tag-armas tag-armas-biologicas tag-aves-migratorias tag-biden tag-biolaboratorios tag-consejo-de-seguridad-de-naciones-unidas tag-covid-19 tag-donald-trump tag-eeuu tag-espana tag-europa tag-experimentos-biologicos tag-francisco-i tag-george-w-bush tag-guerra tag-ignacio-ramonet tag-jorge-luis-borges tag-kremlin tag-laboratorios-biologicos tag-le-monde-diplomatique tag-manipulacion tag-mentiras tag-moscu tag-nobel tag-obama tag-onu tag-otan tag-pentagono tag-putin tag-rusia tag-union-europea tag-vietnam">

						<div class="entry-thumbnail">
				<a href="https://liberacion.cl/2022/04/07/adolfo-perez-esquivel-paren-el-mundo-me-quiero-bajar/"><img width="50" height="50" src="https://liberacionya.files.wordpress.com/2022/04/perez-esquivel-620x400-1.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://liberacionya.files.wordpress.com/2022/04/perez-esquivel-620x400-1.jpg?w=50&amp;h=50&amp;crop=1 50w, https://liberacionya.files.wordpress.com/2022/04/perez-esquivel-620x400-1.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="3035" data-permalink="https://liberacion.cl/2022/04/07/adolfo-perez-esquivel-paren-el-mundo-me-quiero-bajar/perez-esquivel-620x400-1/" data-orig-file="https://liberacionya.files.wordpress.com/2022/04/perez-esquivel-620x400-1.jpg" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="perez-esquivel-620&#215;400-1" data-image-description="" data-image-caption="" data-medium-file="https://liberacionya.files.wordpress.com/2022/04/perez-esquivel-620x400-1.jpg?w=300" data-large-file="https://liberacionya.files.wordpress.com/2022/04/perez-esquivel-620x400-1.jpg?w=620" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://liberacion.cl/2022/04/07/adolfo-perez-esquivel-paren-el-mundo-me-quiero-bajar/" rel="bookmark">Adolfo Pérez Esquivel: «¡Paren el mundo, me quiero bajar!»</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-2858" class="post-2858 post type-post status-publish format-standard has-post-thumbnail hentry category-america-latina category-colombia">

						<div class="entry-thumbnail">
				<a href="https://liberacion.cl/2022/04/04/colombia-la-derecha-va-por-las-20-curules-del-pacto-historico-en-el-senado/"><img width="50" height="50" src="https://liberacionya.files.wordpress.com/2022/04/2-a-col.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://liberacionya.files.wordpress.com/2022/04/2-a-col.jpg?w=50&amp;h=50&amp;crop=1 50w, https://liberacionya.files.wordpress.com/2022/04/2-a-col.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="2861" data-permalink="https://liberacion.cl/2-a-col/" data-orig-file="https://liberacionya.files.wordpress.com/2022/04/2-a-col.jpg" data-orig-size="800,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2-a-col" data-image-description="" data-image-caption="" data-medium-file="https://liberacionya.files.wordpress.com/2022/04/2-a-col.jpg?w=300" data-large-file="https://liberacionya.files.wordpress.com/2022/04/2-a-col.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://liberacion.cl/2022/04/04/colombia-la-derecha-va-por-las-20-curules-del-pacto-historico-en-el-senado/" rel="bookmark">Colombia. ¿La derecha va por las 20 curules del Pacto Histórico en el Senado?</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-2662" class="post-2662 post type-post status-publish format-standard has-post-thumbnail hentry category-guerra">

						<div class="entry-thumbnail">
				<a href="https://liberacion.cl/2022/03/24/quieren-parar-la-guerra-parece-que-no/"><img width="50" height="50" src="https://liberacionya.files.wordpress.com/2022/03/guerra.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://liberacionya.files.wordpress.com/2022/03/guerra.jpg?w=50&amp;h=50&amp;crop=1 50w, https://liberacionya.files.wordpress.com/2022/03/guerra.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="2663" data-permalink="https://liberacion.cl/2022/03/24/quieren-parar-la-guerra-parece-que-no/guerra-2/" data-orig-file="https://liberacionya.files.wordpress.com/2022/03/guerra.jpg" data-orig-size="1236,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guerra" data-image-description="" data-image-caption="" data-medium-file="https://liberacionya.files.wordpress.com/2022/03/guerra.jpg?w=300" data-large-file="https://liberacionya.files.wordpress.com/2022/03/guerra.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://liberacion.cl/2022/03/24/quieren-parar-la-guerra-parece-que-no/" rel="bookmark">¿Quieren parar la guerra?, parece que no</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://liberacion.cl/2022/04/11/nazis-en-ucrania-ver-a-traves-de-la-niebla-de-la-guerra-informativa/" rel="prev"><span class="meta-nav">&larr;</span> Nazis en Ucrania: ver a través de la niebla de la guerra informativa</a></div>		<div class="nav-next"><a href="https://liberacion.cl/2022/04/11/embajador-ruso-en-eeuu-la-operacion-militar-es-resultado-del-rechazo-de-kiev-a-detener-el-genocidio/" rel="next">Embajador ruso en EEUU: la operación militar es resultado del rechazo de Kiev a detener el genocidio <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://liberacion.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b63f632cbe" /><input type="hidden" name="_wp_http_referer" value="/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8009b6e576" /></p>
<input type="hidden" name="genseq" value="1649701862" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="165"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://liberacionya.wordpress.com/category/ramiro/"><img width="1200" height="695" src="https://liberacionya.files.wordpress.com/2020/03/img-20200312-wa0012.jpg?w=1200" class="image wp-image-510  attachment-1200x695 size-1200x695" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://liberacionya.files.wordpress.com/2020/03/img-20200312-wa0012.jpg 1200w, https://liberacionya.files.wordpress.com/2020/03/img-20200312-wa0012.jpg?w=150 150w, https://liberacionya.files.wordpress.com/2020/03/img-20200312-wa0012.jpg?w=300 300w, https://liberacionya.files.wordpress.com/2020/03/img-20200312-wa0012.jpg?w=768 768w, https://liberacionya.files.wordpress.com/2020/03/img-20200312-wa0012.jpg?w=1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="510" data-permalink="https://liberacion.cl/2020/03/26/libertad-a-ramiro/img-20200312-wa0012/" data-orig-file="https://liberacionya.files.wordpress.com/2020/03/img-20200312-wa0012.jpg" data-orig-size="1200,695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200312-WA0012" data-image-description="" data-image-caption="" data-medium-file="https://liberacionya.files.wordpress.com/2020/03/img-20200312-wa0012.jpg?w=300" data-large-file="https://liberacionya.files.wordpress.com/2020/03/img-20200312-wa0012.jpg?w=700" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Libertad a los Presos Políticos MAPUCHE</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="2676" height="1650" src="https://liberacionya.files.wordpress.com/2020/04/liberacioncl.jpg?w=2676" class="image wp-image-672  attachment-2676x1650 size-2676x1650" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://liberacionya.files.wordpress.com/2020/04/liberacioncl.jpg 2676w, https://liberacionya.files.wordpress.com/2020/04/liberacioncl.jpg?w=150 150w, https://liberacionya.files.wordpress.com/2020/04/liberacioncl.jpg?w=300 300w, https://liberacionya.files.wordpress.com/2020/04/liberacioncl.jpg?w=768 768w, https://liberacionya.files.wordpress.com/2020/04/liberacioncl.jpg?w=1024 1024w" sizes="(max-width: 2676px) 100vw, 2676px" data-attachment-id="672" data-permalink="https://liberacion.cl/liberacioncl/" data-orig-file="https://liberacionya.files.wordpress.com/2020/04/liberacioncl.jpg" data-orig-size="2676,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="liberacionCL" data-image-description="" data-image-caption="" data-medium-file="https://liberacionya.files.wordpress.com/2020/04/liberacioncl.jpg?w=300" data-large-file="https://liberacionya.files.wordpress.com/2020/04/liberacioncl.jpg?w=700" /></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Mapuexpress &#8211; CLIC en la IMAGEN</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.mapuexpress.org/"><img width="300" height="210" src="https://liberacionya.files.wordpress.com/2020/04/mapuexores2.jpg?w=300" class="image wp-image-673  attachment-300x210 size-300x210" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Mapuexpress - CLIC en la IMAGEN" srcset="https://liberacionya.files.wordpress.com/2020/04/mapuexores2.jpg?w=300 300w, https://liberacionya.files.wordpress.com/2020/04/mapuexores2.jpg?w=150 150w, https://liberacionya.files.wordpress.com/2020/04/mapuexores2.jpg 531w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="673" data-permalink="https://liberacion.cl/mapuexores2/" data-orig-file="https://liberacionya.files.wordpress.com/2020/04/mapuexores2.jpg" data-orig-size="531,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mapuexores2" data-image-description="" data-image-caption="" data-medium-file="https://liberacionya.files.wordpress.com/2020/04/mapuexores2.jpg?w=300" data-large-file="https://liberacionya.files.wordpress.com/2020/04/mapuexores2.jpg?w=531" /></a></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/liberacion.cl" data-width="340"  data-height="900" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/liberacion.cl"><a href="https://www.facebook.com/liberacion.cl"></a></blockquote></div>
		</div>
		</aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Cambio de Medidas Cautelares &#8211; Libertad a todos los Presos Políticos</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://twitter.com/Coordinadora181"><img width="1280" height="859" src="https://liberacionya.files.wordpress.com/2020/04/cambiomedidas.jpg?w=1280" class="image wp-image-640  attachment-1280x859 size-1280x859" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://liberacionya.files.wordpress.com/2020/04/cambiomedidas.jpg 1280w, https://liberacionya.files.wordpress.com/2020/04/cambiomedidas.jpg?w=150 150w, https://liberacionya.files.wordpress.com/2020/04/cambiomedidas.jpg?w=300 300w, https://liberacionya.files.wordpress.com/2020/04/cambiomedidas.jpg?w=768 768w, https://liberacionya.files.wordpress.com/2020/04/cambiomedidas.jpg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="640" data-permalink="https://liberacion.cl/cambiomedidas/" data-orig-file="https://liberacionya.files.wordpress.com/2020/04/cambiomedidas.jpg" data-orig-size="1280,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cambiomedidas" data-image-description="" data-image-caption="" data-medium-file="https://liberacionya.files.wordpress.com/2020/04/cambiomedidas.jpg?w=300" data-large-file="https://liberacionya.files.wordpress.com/2020/04/cambiomedidas.jpg?w=700" /></a></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>
			<ul>
					<li class="cat-item cat-item-17212"><a href="https://liberacion.cl/category/america-latina/">America Latina</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://liberacion.cl/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-2084"><a href="https://liberacion.cl/category/articulos/">articulos</a>
</li>
	<li class="cat-item cat-item-713990715"><a href="https://liberacion.cl/category/refugio-a-emilio/">¡¡Refugio a Emilio!!</a>
</li>
	<li class="cat-item cat-item-38185"><a href="https://liberacion.cl/category/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://liberacion.cl/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-21691"><a href="https://liberacion.cl/category/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://liberacion.cl/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://liberacion.cl/category/economia/">economía</a>
</li>
	<li class="cat-item cat-item-24324"><a href="https://liberacion.cl/category/eeuu/">EEUU</a>
</li>
	<li class="cat-item cat-item-52342"><a href="https://liberacion.cl/category/entrevista/">entrevista</a>
</li>
	<li class="cat-item cat-item-201124"><a href="https://liberacion.cl/category/euskal-herria/">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://liberacion.cl/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://liberacion.cl/category/guerra/">GUERRA</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://liberacion.cl/category/homenaje/">Homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://liberacion.cl/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-8732"><a href="https://liberacion.cl/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-256713"><a href="https://liberacion.cl/category/lucha-social/">Lucha social</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://liberacion.cl/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-2534"><a href="https://liberacion.cl/category/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-55667"><a href="https://liberacion.cl/category/palestina/">Palestina</a>
</li>
	<li class="cat-item cat-item-22739"><a href="https://liberacion.cl/category/paraguay/">Paraguay</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://liberacion.cl/category/pensamiento/">Pensamiento</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://liberacion.cl/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-697315519"><a href="https://liberacion.cl/category/presos-politicos-chile/">Presos Políticos Chile</a>
</li>
	<li class="cat-item cat-item-546418909"><a href="https://liberacion.cl/category/programa-radio-que-el-pueblo-viva/">Programa Radio Que el Pueblo Viva</a>
</li>
	<li class="cat-item cat-item-4225742"><a href="https://liberacion.cl/category/pueblo-mapuche/">Pueblo Mapuche</a>
</li>
	<li class="cat-item cat-item-39662"><a href="https://liberacion.cl/category/puerto-rico/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-840410"><a href="https://liberacion.cl/category/ramiro/">Ramiro</a>
</li>
	<li class="cat-item cat-item-1771"><a href="https://liberacion.cl/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-61233"><a href="https://liberacion.cl/category/solidaridad/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://liberacion.cl/category/venezuela/">Venezuela</a>
</li>
			</ul>

			</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://liberacion.cl/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://liberacion.cl/2022/04/11/20-anos-del-golpe-de-estado-contra-hugo-chavez-en-venezuela-el-ensayo-que-sirvio-para-derrocar-gobiernos-en-otros-paises/">20 años del golpe de Estado contra Hugo Chávez en Venezuela: el «ensayo» que sirvió para derrocar gobiernos en otros países</a>
									</li>
											<li>
					<a href="https://liberacion.cl/2022/04/11/del-golpe-a-la-victoria-un-recuerdo-imborrable-hace-20-anos-video-por-randy-alonso-falcon/">Del Golpe a la Victoria: Un recuerdo imborrable hace 20 años (+ Video). Por Randy Alonso Falcón</a>
									</li>
											<li>
					<a href="https://liberacion.cl/2022/04/11/la-caida-hacia-un-mundo-sin-petroleo-por-luis-britto-garcia-%ef%bf%bc%ef%bf%bc/">LA CAÍDA HACIA UN MUNDO SIN PETRÓLEO. Por Luis Britto García ￼￼</a>
									</li>
											<li>
					<a href="https://liberacion.cl/2022/04/11/embajador-ruso-en-eeuu-la-operacion-militar-es-resultado-del-rechazo-de-kiev-a-detener-el-genocidio/">Embajador ruso en EEUU: la operación militar es resultado del rechazo de Kiev a detener el genocidio</a>
									</li>
											<li>
					<a href="https://liberacion.cl/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/" aria-current="page">Solo juntos es posible parar la tragedia y la mentira. Por Gustavo Borges Revilla</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="arnaldoperezguerra" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/611438e4b1e78f39fe95ccf7e6ad1d28?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">arnaldoperezguerra en <a href="https://liberacion.cl/2022/04/07/periodismo-serio/comment-page-1/#comment-200">Periodismo serio</a></td></tr><tr><td title="elsudamericano" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://elsudamericano.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b4aef8274994ceee54176087b6a5af8e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://elsudamericano.wordpress.com" rel="nofollow">elsudamericano</a> en <a href="https://liberacion.cl/2022/04/04/wallmapu-chile-coordinadora-arauco-malleco-no-hay-mas-camino-que-el-weychan-lucha/comment-page-1/#comment-197">Wallmapu / Chile. Coordinadora&hellip;</a></td></tr><tr><td title="Guatemala. Clientes europeos de minera Solway exigen que dé cuenta por violaciones de derechos de comunidades indígenas | www.liberacion.cl" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://liberacion.cl/2022/04/04/guatemala-clientes-europeos-de-minera-solway-exigen-que-de-cuenta-por-violaciones-de-derechos-de-comunidades-indigenas/" rel="nofollow"><img alt='' src='https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://liberacion.cl/2022/04/04/guatemala-clientes-europeos-de-minera-solway-exigen-que-de-cuenta-por-violaciones-de-derechos-de-comunidades-indigenas/" rel="nofollow">Guatemala. Clientes&hellip;</a> en <a href="https://liberacion.cl/2022/04/04/guatemala-comite-para-la-proteccion-de-periodistas-exige-al-gobierno-fin-de-persecucion-contra-comunicador-independiente-carlos-choc/comment-page-1/#comment-196">Guatemala. Comité para la Prot&hellip;</a></td></tr><tr><td title="Embajador ruso en Argelia afirma que España tiene un compromiso histórico con la descolonización del Sahara Occidental | www.liberacion.cl" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://liberacion.cl/2022/04/01/embajador-ruso-en-argelia-afirma-que-espana-tiene-un-compromiso-historico-con-la-descolonizacion-del-sahara-occidental/" rel="nofollow"><img alt='' src='https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://liberacion.cl/2022/04/01/embajador-ruso-en-argelia-afirma-que-espana-tiene-un-compromiso-historico-con-la-descolonizacion-del-sahara-occidental/" rel="nofollow">Embajador ruso en Ar&hellip;</a> en <a href="https://liberacion.cl/2022/03/31/el-jefe-de-la-politica-exterior-de-eeuu-llama-a-argelia-a-repensar-sus-relaciones-con-rusia-y-el-sahara-occidental/comment-page-1/#comment-192">El jefe de la política exterio&hellip;</a></td></tr><tr><td title="EEUU y la OTAN son responsables de los programas militares y biológicos en Ucrania | www.liberacion.cl" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://liberacion.cl/2022/03/31/eeuu-y-la-otan-son-responsables-de-los-programas-militares-y-biologicos-en-ucrania/" rel="nofollow"><img alt='' src='https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://liberacion.cl/2022/03/31/eeuu-y-la-otan-son-responsables-de-los-programas-militares-y-biologicos-en-ucrania/" rel="nofollow">EEUU y la OTAN son r&hellip;</a> en <a href="https://liberacion.cl/2022/03/11/biolaboratorios-militares-en-ucrania-y-la-expansion-del-desastre/comment-page-1/#comment-189">Biolaboratorios militares en U&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>
			<ul>
					<li><a href='https://liberacion.cl/2022/04/'>abril 2022</a></li>
	<li><a href='https://liberacion.cl/2022/03/'>marzo 2022</a></li>
	<li><a href='https://liberacion.cl/2022/02/'>febrero 2022</a></li>
	<li><a href='https://liberacion.cl/2022/01/'>enero 2022</a></li>
	<li><a href='https://liberacion.cl/2021/12/'>diciembre 2021</a></li>
	<li><a href='https://liberacion.cl/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://liberacion.cl/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://liberacion.cl/2021/08/'>agosto 2021</a></li>
	<li><a href='https://liberacion.cl/2021/07/'>julio 2021</a></li>
	<li><a href='https://liberacion.cl/2021/06/'>junio 2021</a></li>
	<li><a href='https://liberacion.cl/2021/05/'>mayo 2021</a></li>
	<li><a href='https://liberacion.cl/2021/04/'>abril 2021</a></li>
	<li><a href='https://liberacion.cl/2021/03/'>marzo 2021</a></li>
	<li><a href='https://liberacion.cl/2021/02/'>febrero 2021</a></li>
	<li><a href='https://liberacion.cl/2021/01/'>enero 2021</a></li>
	<li><a href='https://liberacion.cl/2020/10/'>octubre 2020</a></li>
	<li><a href='https://liberacion.cl/2020/08/'>agosto 2020</a></li>
	<li><a href='https://liberacion.cl/2020/07/'>julio 2020</a></li>
	<li><a href='https://liberacion.cl/2020/06/'>junio 2020</a></li>
	<li><a href='https://liberacion.cl/2020/05/'>mayo 2020</a></li>
	<li><a href='https://liberacion.cl/2020/04/'>abril 2020</a></li>
	<li><a href='https://liberacion.cl/2020/03/'>marzo 2020</a></li>
	<li><a href='https://liberacion.cl/2020/02/'>febrero 2020</a></li>
	<li><a href='https://liberacion.cl/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://liberacion.cl/2019/10/'>octubre 2019</a></li>
	<li><a href='https://liberacion.cl/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://liberacion.cl/2019/08/'>agosto 2019</a></li>
	<li><a href='https://liberacion.cl/2018/02/'>febrero 2018</a></li>
	<li><a href='https://liberacion.cl/2017/02/'>febrero 2017</a></li>
	<li><a href='https://liberacion.cl/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://liberacion.cl/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://liberacion.cl/2016/10/'>octubre 2016</a></li>
	<li><a href='https://liberacion.cl/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://liberacion.cl/2016/08/'>agosto 2016</a></li>
			</ul>

			</aside><aside id="pages-4" class="widget widget_pages"><h1 class="widget-title">Páginas</h1>
			<ul>
				<li class="page_item page-item-7"><a href="https://liberacion.cl/protesta-en-chile-por-campesinos-prisioneros-en-paraguay/">Nosotros</a></li>
<li class="page_item page-item-44"><a href="https://liberacion.cl/poesia/">Poesía</a></li>
<li class="page_item page-item-247"><a href="https://liberacion.cl/programa-radio/">Programa Radio</a></li>
<li class="page_item page-item-1"><a href="https://liberacion.cl/acerca-de/">Sitios</a></li>
<li class="page_item page-item-480"><a href="https://liberacion.cl/twitter-coordinadora-18-de-octubre/">Twitter Coordinadora 18 de Octubre</a></li>
<li class="page_item page-item-133"><a href="https://liberacion.cl/videos/">Videos</a></li>
			</ul>

			</aside><aside id="block-4" class="widget widget_block widget_text">
<p>Etiquetas</p>
</aside><aside id="block-3" class="widget widget_block widget_tag_cloud"><p class="wp-block-tag-cloud"><a href="https://liberacion.cl/tag/afganistan/" class="tag-cloud-link tag-link-54124 tag-link-position-1" style="font-size: 8.4pt;" aria-label="Afganistán (18 elementos)">Afganistán</a>
<a href="https://liberacion.cl/tag/antiimperialismo/" class="tag-cloud-link tag-link-1542578 tag-link-position-2" style="font-size: 8.4pt;" aria-label="antiimperialismo (18 elementos)">antiimperialismo</a>
<a href="https://liberacion.cl/tag/armas/" class="tag-cloud-link tag-link-361105 tag-link-position-3" style="font-size: 12.6pt;" aria-label="armas (30 elementos)">armas</a>
<a href="https://liberacion.cl/tag/arnaldo-perez-guerra/" class="tag-cloud-link tag-link-221712493 tag-link-position-4" style="font-size: 8.8pt;" aria-label="Arnaldo Pérez Guerra (19 elementos)">Arnaldo Pérez Guerra</a>
<a href="https://liberacion.cl/tag/biden/" class="tag-cloud-link tag-link-262248 tag-link-position-5" style="font-size: 12pt;" aria-label="Biden (28 elementos)">Biden</a>
<a href="https://liberacion.cl/tag/capitalismo/" class="tag-cloud-link tag-link-85629 tag-link-position-6" style="font-size: 14pt;" aria-label="capitalismo (35 elementos)">capitalismo</a>
<a href="https://liberacion.cl/tag/chile/" class="tag-cloud-link tag-link-7520 tag-link-position-7" style="font-size: 17.6pt;" aria-label="Chile (54 elementos)">Chile</a>
<a href="https://liberacion.cl/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-8" style="font-size: 14.2pt;" aria-label="China (36 elementos)">China</a>
<a href="https://liberacion.cl/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-9" style="font-size: 13pt;" aria-label="CIA (31 elementos)">CIA</a>
<a href="https://liberacion.cl/tag/colombia/" class="tag-cloud-link tag-link-21691 tag-link-position-10" style="font-size: 8pt;" aria-label="Colombia (17 elementos)">Colombia</a>
<a href="https://liberacion.cl/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-11" style="font-size: 10pt;" aria-label="Covid-19 (22 elementos)">Covid-19</a>
<a href="https://liberacion.cl/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-12" style="font-size: 17pt;" aria-label="Cuba (50 elementos)">Cuba</a>
<a href="https://liberacion.cl/tag/derechos-humanos/" class="tag-cloud-link tag-link-31684 tag-link-position-13" style="font-size: 13.4pt;" aria-label="derechos humanos (33 elementos)">derechos humanos</a>
<a href="https://liberacion.cl/tag/donbass/" class="tag-cloud-link tag-link-2754566 tag-link-position-14" style="font-size: 12.4pt;" aria-label="Donbass (29 elementos)">Donbass</a>
<a href="https://liberacion.cl/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-15" style="font-size: 9.2pt;" aria-label="economía (20 elementos)">economía</a>
<a href="https://liberacion.cl/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-16" style="font-size: 22pt;" aria-label="EEUU (90 elementos)">EEUU</a>
<a href="https://liberacion.cl/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-17" style="font-size: 8.8pt;" aria-label="España (19 elementos)">España</a>
<a href="https://liberacion.cl/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-18" style="font-size: 20.4pt;" aria-label="Estados Unidos (75 elementos)">Estados Unidos</a>
<a href="https://liberacion.cl/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-19" style="font-size: 13.6pt;" aria-label="Europa (34 elementos)">Europa</a>
<a href="https://liberacion.cl/tag/fascismo/" class="tag-cloud-link tag-link-198101 tag-link-position-20" style="font-size: 11.4pt;" aria-label="fascismo (26 elementos)">fascismo</a>
<a href="https://liberacion.cl/tag/gabriel-boric/" class="tag-cloud-link tag-link-69886710 tag-link-position-21" style="font-size: 12pt;" aria-label="Gabriel Boric (28 elementos)">Gabriel Boric</a>
<a href="https://liberacion.cl/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-22" style="font-size: 13.6pt;" aria-label="GUERRA (34 elementos)">GUERRA</a>
<a href="https://liberacion.cl/tag/imperialismo/" class="tag-cloud-link tag-link-359786 tag-link-position-23" style="font-size: 13pt;" aria-label="imperialismo (31 elementos)">imperialismo</a>
<a href="https://liberacion.cl/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-24" style="font-size: 10pt;" aria-label="Iraq (22 elementos)">Iraq</a>
<a href="https://liberacion.cl/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-25" style="font-size: 9.6pt;" aria-label="Irán (21 elementos)">Irán</a>
<a href="https://liberacion.cl/tag/inaki-gil-de-san-vicente/" class="tag-cloud-link tag-link-13001393 tag-link-position-26" style="font-size: 8.4pt;" aria-label="Iñaki Gil de San Vicente (18 elementos)">Iñaki Gil de San Vicente</a>
<a href="https://liberacion.cl/tag/manipulacion/" class="tag-cloud-link tag-link-286417 tag-link-position-27" style="font-size: 10pt;" aria-label="manipulación (22 elementos)">manipulación</a>
<a href="https://liberacion.cl/tag/manipulacion-psicopolitica/" class="tag-cloud-link tag-link-726828388 tag-link-position-28" style="font-size: 9.6pt;" aria-label="manipulación psicopolítica (21 elementos)">manipulación psicopolítica</a>
<a href="https://liberacion.cl/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-29" style="font-size: 11.4pt;" aria-label="medios de comunicación (26 elementos)">medios de comunicación</a>
<a href="https://liberacion.cl/tag/medios-digitales/" class="tag-cloud-link tag-link-174877 tag-link-position-30" style="font-size: 10.8pt;" aria-label="medios digitales (24 elementos)">medios digitales</a>
<a href="https://liberacion.cl/tag/nazi/" class="tag-cloud-link tag-link-248749 tag-link-position-31" style="font-size: 13.6pt;" aria-label="nazi (34 elementos)">nazi</a>
<a href="https://liberacion.cl/tag/onu/" class="tag-cloud-link tag-link-53372 tag-link-position-32" style="font-size: 9.6pt;" aria-label="ONU (21 elementos)">ONU</a>
<a href="https://liberacion.cl/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-33" style="font-size: 17.6pt;" aria-label="OTAN (54 elementos)">OTAN</a>
<a href="https://liberacion.cl/tag/pentagono/" class="tag-cloud-link tag-link-854903 tag-link-position-34" style="font-size: 9.6pt;" aria-label="Pentágono (21 elementos)">Pentágono</a>
<a href="https://liberacion.cl/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-35" style="font-size: 15pt;" aria-label="Putin (40 elementos)">Putin</a>
<a href="https://liberacion.cl/tag/revolucion-cubana/" class="tag-cloud-link tag-link-2017945 tag-link-position-36" style="font-size: 8.4pt;" aria-label="Revolución cubana (18 elementos)">Revolución cubana</a>
<a href="https://liberacion.cl/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-37" style="font-size: 21.2pt;" aria-label="Rusia (83 elementos)">Rusia</a>
<a href="https://liberacion.cl/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-38" style="font-size: 9.6pt;" aria-label="Siria (21 elementos)">Siria</a>
<a href="https://liberacion.cl/tag/terrorismo/" class="tag-cloud-link tag-link-9432 tag-link-position-39" style="font-size: 8pt;" aria-label="terrorismo (17 elementos)">terrorismo</a>
<a href="https://liberacion.cl/tag/ucrania/" class="tag-cloud-link tag-link-179214 tag-link-position-40" style="font-size: 18.8pt;" aria-label="Ucrania (62 elementos)">Ucrania</a>
<a href="https://liberacion.cl/tag/union-europea/" class="tag-cloud-link tag-link-54143 tag-link-position-41" style="font-size: 10pt;" aria-label="Unión Europea (22 elementos)">Unión Europea</a>
<a href="https://liberacion.cl/tag/urss/" class="tag-cloud-link tag-link-720693 tag-link-position-42" style="font-size: 13pt;" aria-label="URSS (31 elementos)">URSS</a>
<a href="https://liberacion.cl/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-43" style="font-size: 14.8pt;" aria-label="Venezuela (39 elementos)">Venezuela</a>
<a href="https://liberacion.cl/tag/violaciones-a-los-derechos-humanos/" class="tag-cloud-link tag-link-10431859 tag-link-position-44" style="font-size: 8.8pt;" aria-label="violaciones a los derechos humanos (19 elementos)">violaciones a los derechos humanos</a>
<a href="https://liberacion.cl/tag/washington/" class="tag-cloud-link tag-link-8439 tag-link-position-45" style="font-size: 11.8pt;" aria-label="Washington (27 elementos)">Washington</a></p></aside>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202215z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-038dd7137fa68a758a872b6dc0a04539">
	</div>
	<div class="grofile-hash-map-611438e4b1e78f39fe95ccf7e6ad1d28">
	</div>
	<div class="grofile-hash-map-b4aef8274994ceee54176087b6a5af8e">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/liberacionya.wordpress.com\/public.api\/connect\/?action=request&domain=liberacion.cl","logoutURL":"https:\/\/liberacionya.wordpress.com\/wp-login.php?action=logout&_wpnonce=8c63fb74ce","homeURL":"https:\/\/liberacion.cl\/","postID":"3184","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-expound actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://liberacion.cl">
				<img alt='' src='https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=50' class='avatar avatar-50' height='50' width='50' />				www.liberacion.cl			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																				<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="115571954" />
										<input type="hidden" name="source" value="https://liberacion.cl/2022/04/11/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="94916ac954" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fliberacion.cl%252F2022%252F04%252F11%252Fsolo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://liberacion.cl">
				<img alt='' src='https://liberacionya.files.wordpress.com/2020/03/cropped-descarga.png?w=50' class='avatar avatar-50' height='50' width='50' />				www.liberacion.cl			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://liberacionya.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fliberacionya.wordpress.com%2F2022%2F04%2F11%2Fsolo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fliberacion.cl%252F2022%252F04%252F11%252Fsolo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p7OVxM-Pm">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/115571954/posts/3184">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/liberacion.cl\/2022\/04\/11\/solo-juntos-es-posible-parar-la-tragedia-y-la-mentira-por-gustavo-borges-revilla\/":3184};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj1tOAzEMRTdEaigViA/EUpAn8cw4D8fkUcruCUKgoZUqvmw59xzlwrsam6WRNPAVHB3Zkp52vt7A5il1o7EvLBUiB6rw1qnTiuIilSthm1MaJ/MN+bPDOdhWSiOmfQI6ae7ivhDBIy/YOMv/8jWwDr8EM2fbq5n5tw6Ljd39/UkhjR+7xBf2TQ1PTdEGeB0CmNHSlHMwlCZyVyh0w2omLJCwNipjM60Mz0XxDaS5NjNH5AJ1xcKy/MwBvaTnu4fD0+F2v3+895+Nc6WK'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://liberacion.cl' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'115571954','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'115571954','v':'wpcom','tz':'0','user_id':'0','post':'3184','subd':'liberacionya'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dQLGYyZS9yTVltP0lmMjNESWNSdyZKXXxBSXgyLlFxancwb04wLzRtVTJtd3YwPVpRPzBSNWM/Q2hrRmx8UkE2MGNoVEpyWlFxeD1PLT1mRVd1SFdlSDI1c1RqUmF+YzZZP09kaTZnNHFrU2NWayU4bThWLiZ2T2V+NFhIUWhrLHQxV11qMnNYNnZ2c3U2Um9vckxVJismYl95aTFYfFVvMUpXTS9dQ1twXT0/Skw4emhRTlJrM2IwVUg1WmR2JiZwWVRHajJ4TVU5OFl4bjhxZTMxeWltanNmaXkrci1mSD9uQiw9eF1sMzRBYnUmT2pCSWhufmx1a2dkUkszSmx0UFo='}]);
_stq.push([ 'clickTrackerInit', '115571954', '3184' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/expound&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202215"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.288 seconds
	110838 bytes batcached for 300 seconds
-->
